Polskie Stowarzyszenie Czterokołowców - ATV Polska - Forum - Zobacz temat - urwany przewód licznika (chyba)
Reklama1
Zobacz posty bez odpowiedzi | Zobacz aktywne tematy Obecny czas: 13.07.2024 16:27



Odpowiedz  [ 6 posty(ów) ] 
urwany przewód licznika (chyba) 
Autor Wiadomość
Awatar użytkownika

Rejestracja: 28.06.2007 09:39
Posty: 51
Quad: Linhai 300 4x4
PostWysłany: 11.03.2008 20:39 
urwany przewód licznika (chyba)
Wczoraj pomęczyłem linhaia, wspólnie wyrwaliśmy wiele sosenek ;)
niestety w pewnym momencie urwałem kabelki
jak sądzę są to kabelki od licznika, uszkodziłem je o tyle pechowo że wyrwałem je z wtyczki.
Jest to łącznik który znajduje się na osi lewego tylnego koła, rozkręcany idą do niego i z niego trzy kabelki

co z tym zrobić - czy najlepiej będzie założyć jakąś inną wtyczkę i gniazdko?
albo zmontować to na stałe?

ewentualnie kto wie jaki kolorek do którego bolca ma przyjść?

pozdr
misiaq
Image
Image
Image

_________________
M&M team ;)


 
Profil Gadu-Gadu
Awatar użytkownika

Rejestracja: 03.10.2007 20:44
Posty: 129
Miejscowość: Łeba
Quad: Allroad CHALLANGER 300 ,SP 800 Touring
PostWysłany: 12.03.2008 08:19 
To jest na pewno licznik
Jak nie dasz rady nowego kabelka załatwić to dobrze to za izoluj i powinno działac

_________________
Filmiki
http://pl.youtube.com/ptak060188

Mój team WWW
http://www.quadowisko.pc-help.pl/


 
Profil Tlen Gadu-Gadu
Awatar użytkownika

Rejestracja: 28.07.2006 08:55
Posty: 239
Miejscowość: Kraków
Quad: Linhai 300 4x4
PostWysłany: 12.03.2008 08:31 
z tej oryginalnej wtyczki już nic nie będzie , jest nie rozbieralna, połącz przewody na stałe i przyklej kabel taśmą na okrętkę do obudowy półosi, o mnie taki patent działa już ponad rok


 
Profil
Awatar użytkownika

Rejestracja: 16.09.2007 01:28
Posty: 491
Quad: Grizzly
PostWysłany: 12.03.2008 11:15 
Dokładnie wczorej na serwisie stwierdzili że ten włąśnie czujnik ma zwarcie a że jest nie do rozebrania muszę czekać aż sprowadzą nowy. Cholera znw miesiąc be działającego licznika.
Wczesnie przestał mi działać licznik, stwierdzono jego awarię, czekałem miesiąc, założono nowy i dalej nie dzioała, teraz czekam na czujnik.

Tak jak mówią koledzy skręć te kabelki, dobrze zaizoluj i smigaj.

_________________
Pozdrawiam


 
Profil Gadu-Gadu
Awatar użytkownika

Rejestracja: 25.01.2007 08:21
Posty: 393
Miejscowość: !?!?!?!?!?
Quad: BYŁ może jeszcze BĘDZIE ?
PostWysłany: 12.03.2008 21:20 
U mnie też w Linhaiu nie działał licznik , przyczyną była zardzewiała i poluzowana końcówka czujnika wkręcona w lewą część tylnego mostu.

_________________
Robert


 
Profil

Rejestracja: 10.06.2019 21:01
Posty: 3
Imię: Marcin
Quad: Linhai 260
PostWysłany: 05.07.2019 18:07 
Re: urwany przewód licznika (chyba)
Mam problem z licznikiem. Otóż ostatnio zaczął się zawieszać na około 20km/h następnie skakać, aż teraz wcale nie pokazuje prędkości i nie liczy kilometrów. Sprawdziłem wtyczkę z przodu oraz na półosi i jest ok. Wykręciłem też czujnik i nic dziwnego tam nie zauważyłem. Podejrzewam, że padł czujnik. Czy można go w jakiś sposób sprawdzić? Nowy kosztuje 120zł, widziałem też do ATV na allegro za 20 zł identyczny z tym samym gwintem i tak samo z 3 pinami tylko że do zarobienia. Czy taki czujnik będzie można podłączyć?


 
Profil
Wyświetl posty z poprzednich:  Sortuj według  
Odpowiedz   [ 6 posty(ów) ] 

Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 3 gości


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Forum style created by Pink Floyd Ringtones|Modified by Daniel.